大智慧宝塔转阳指标公式附图

2024-05-22 0 774

以下是大智慧宝塔转阳指标公式附图

宝塔转阳

VAR2T:=(100 – ((90 * (HHV(HIGH,21) – CLOSE)) / (HHV(HIGH,21) – LLV(LOW,21))));
VAR3T:=(100 – MA(((100 * (HHV(HIGH,6) – CLOSE)) / (HHV(HIGH,6) – LLV(LOW,6))),34));
涨幅:=(C-REF(C,1))/REF(C,1)*100;
VARA:=C>REF(C,1) AND C>REF(C,2);
VARB:=C<REF(C,1) AND C<REF(C,2);
VAR1:=REF(VARB,1) AND C>=REF(C,1) AND C<=REF(C,2);
VAR2:=REF(VAR1,1) AND C=REF(C,2);
VAR3:=REF(VAR2,1) AND C>=REF(C,1) AND C<=REF(C,2);
VAR4:=REF(VAR3,1) AND C=REF(C,2);
VAR5:=REF(VAR4,1) AND C>=REF(C,1) AND C<=REF(C,2);
VAR6:=REF(VAR5,1) AND C=REF(C,2);
VAR7:=REF(VAR6,1) AND C>=REF(C,1) AND C<=REF(C,2);
VAR8:=REF(VAR7,1) AND C=REF(C,2);
VAR9:=REF(VAR8,1) AND C>=REF(C,1) AND C<=REF(C,2);
VAR10:=REF(VAR9,1) AND C=REF(C,2);
VAR11:=REF(VAR10,1) AND C>=REF(C,1) AND C<=REF(C,2);
JIN:=VARB OR VAR1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR VAR8 OR VAR9 OR VAR10 OR VAR11;
宝塔线转阳信号:=VARA AND REF(JIN,1);
MID:=REF(HIGH+LOW,1)/2;
CR:=SUM(MAX(0,HIGH-MID),26)/SUM(MAX(0,MID-LOW),26)*100;
股海四剑客之四:CROSS(VAR2T,MA(VAR3T,6)) AND 宝塔线转阳信号 AND CR>REF(CR,1) AND 涨幅>7;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 大智慧 大智慧宝塔转阳指标公式附图 https://www.694.cn/ziliaoxiazai/dazhihui/10173.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务