大智慧大牛副图公式源码

2024-04-30 0 712

以下是大智慧大牛副图公式源码

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MM:=IF(MA5>MA10 AND MA5>MA20,1,0);

RSV:=(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100))*100;
大牛:=SMA(RSV,3,1);
KX:=SMA(大牛,3,1);
MX:=SMA(大牛,13,1);

MTM:=CLOSE-REF(CLOSE,12);
MTMMA:=MA(MTM,6);

PP:=IF(KX>REF(KX,1) AND MX>REF(MX,1) AND KX>MX*0.9 AND MTM>MTMMA AND MTMMA>REF(MTMMA,1) AND MM=1,1,0);

S:IF(PP=1 AND SUM(PP,10)=1,1,0);

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 大智慧 大智慧大牛副图公式源码 https://www.694.cn/ziliaoxiazai/dazhihui/5964.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务