大智慧雷驽奇兵准准准源码副图

2024-04-30 0 197

以下是大智慧雷驽奇兵准准准源码副图

MTM:=CLOSE-REF(CLOSE,5);
TSI1:EMA(EMA(MTM,5),5)/EMA(EMA(ABS(MTM),5),5)*100;
TSI2:EMA(EMA(MTM,10),10)/EMA(EMA(ABS(MTM),10),10)*100;
TSI3:EMA(EMA(MTM,20),20)/EMA(EMA(ABS(MTM),20),20)*100;
买:IF(TSI3<-45 AND CROSS(TSI2,TSI3),55,00),linethick2,colorred;
卖:IF(TSI1>50 AND CROSS(TSI2,TSI1),-35,00),linethick2,colorgreen;
卖出:IF(CROSS(TSI2,TSI1)and TSI1>50 ,-50,0),linethick2,colorff0000;
买入:IF(CROSS(TSI2,TSI3)and TSI3<-45 ,20,0),linethick2,color00ffff;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 大智慧 大智慧雷驽奇兵准准准源码副图 https://www.694.cn/ziliaoxiazai/dazhihui/6062.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务