大智慧极品逃亡副图指标

2024-04-30 0 324

以下是大智慧极品逃亡副图指标

Var1:=REF(CLOSE,2);
会员专用: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100,COLORFFAA66;
Var2:=REF(CLOSE,1);
Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;
极品逃亡: IF(会员专用79,会员专用,0);
DRAWTEXT(极品逃亡 ,70 ,\’逃★亡\’),coloryellow,linethick1;
DRAWTEXT(88>0 and ref(o,1)/ref(c,1)>1.04 and ref(l,1)ref(c,1)and c=1.01,l-l*0.02,\’绝底★初现\’),linethick1;
DRAWTEXT(c-o>=0 and o/l>1.05 and l<=llv(l,20),l,\’绝★底\’),colorblue, linethick1;
q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
q3:=SMA(q2, 9, 1);
q4:=SMA(q3, 3, 1);
特殊会员专用:3*q3-2*q4,colorwhite,linethick2;
q8:=HHVBARS(HIGH, 50);
q10:=(CLOSE-REF(OPEN, q8))/REF(OPEN, q8)*100;
跨越:EMA(q3, 3),COLORRED;
DRAWTEXT(CROSS(特殊会员专用, 8) AND q10<-13,20,\’*大底来\’),coloryellow,linethick5;
DRAWTEXT(CROSS(特殊会员专用, 93) AND q10<-13,40,\’*大底\’),linethick5;
DRAWTEXT(CROSS(跨越, 特殊会员专用) AND ref(特殊会员专用,1)>80, ref(特殊会员专用,3), \’*顶\’),COLORRED,linethick5;
Var12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
机构做空能量线: SMA(Var12,3,1),colorgreen,linethick2;
大底来: 0,POINTDOT;
大底: 0,POINTDOT;
DRAWTEXT(cross(跨越,机构做空能量线) ,大底+40,\’强势区\’),coloryellow,linethick1;
DRAWTEXT(cross(特殊会员专用,跨越) ,大底+20,\’拉升区\’),linethick1;
DRAWTEXT(cross(跨越,特殊会员专用) ,大底+70,\’调整\’),COLORFFAA66,linethick1;
●注意买入点: DRAWTEXT(REF(CROSS(机构做空能量线,跨越),25) AND 机构做空能量线>1.005*跨越,跨越,\’●<-注意买入点\’),COLORBLUE,linethick1;
★逢低买入: DRAWTEXT(REF(CROSS(跨越,特殊会员专用),82) AND 跨越>1.3*特殊会员专用,特殊会员专用,\’逢低★买入\’),colorred;
★低买: DRAWTEXT(REF(CROSS(特殊会员专用,跨越),1) AND 特殊会员专用>1.3*跨越,跨越,\’★低买\’),COLORRED,linethick1;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 大智慧 大智慧极品逃亡副图指标 https://www.694.cn/ziliaoxiazai/dazhihui/6235.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务