大智慧资金多空经验公式

2024-04-30 0 660

以下是大智慧资金多空经验公式

大智慧资金多空经验公式

L2出来以后,大数据时代更是让交易数据花样多多,不过那多是要收费的,小散出不得这些银子,就只好弄些个经验公式,在中短线实战操作上好象也还好使。
都是网上得来的,自己在应用中做了小小改动,大伙有心的可以试试

源码

{7.资金多空}
洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
洗钱B:=SMA(洗钱A,13,1);
洗钱C:SMA(洗钱B,5.5,1.5),POINTDOT;
洗钱D:3*洗钱B-2*洗钱C;
洗钱E:4*洗钱C-3*洗钱B;
量1:=EMA(洗钱A,3);
量2:=EMA(洗钱A,5);
量3:=EMA(洗钱A,7);
STICKLINE(量1>量2,量3,量1,8,1),COLORRED;
STICKLINE(量1<量2,量3,量1,8,1);T2:=量2REF(量1,1);
T1:=量2>量3 AND 量1<REF(量1,1);
STICKLINE(T1,量1,量3,5,0),COLORFF00FF;
STICKLINE(T2,量1,量3,5,0),COLORGREEN;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 大智慧 大智慧资金多空经验公式 https://www.694.cn/ziliaoxiazai/dazhihui/6246.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务