通达信 量化研究所 副图指标

2024-03-21 0 249

量化研究所1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

量化研究所2:=EMA(EMA(EMA(量化研究所1,4),4),4);

SJ: (量化研究所2-REF(量化研究所2,1))/REF(量化研究所2,1)*100, COLORSTICK;

SD: MA(SJ,2),COLORGREEN;

SK: MA(SJ,1),COLORRED;

DRAWBAND((SJ-SD)*30000+40000,RGB(250,0,00),40000,RGB(0,255,0));

神奇数字:=BARSLASTCOUNT(C>REF(C,2));

DRAWNUMBER(神奇数字>0,H*4500,神奇数字),COLORYELLOW;

 

通达信 量化研究所 副图指标

副图指标,有神奇数字就可以考虑拿着,没有就考虑卖出。做波段的辅助指标。

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 量化研究所 副图指标 https://www.694.cn/ziliaoxiazai/tongdaxin/3181.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务