同花顺量能公式

2024-05-22 0 550

以下是同花顺量能公式

同花顺量能公式

源码

VOLUME:=VOL;

量柱:V/CAPITAL*100,VOLSTICK;

倍量柱:=IF(V/REF(V,1)>1.9 AND C>REF(C,1),1,0);

高量柱:=IF(V=HHV(V,10),3,2);

低量柱:=IF(V=LLV(V,10),9,8);

并肩平量柱:=IF((V/REF(V,1)>0.95 AND V/REF(V,1)<1.05),7,6);

缩量柱:=IF(V<REF(V,1) AND REF(V,1)<REF(V,2) AND REF(V,2)<REF(V,3),25,35);

梯量柱:=IF(V>REF(V,1) AND REF(V,1)>REF(V,2) AND REF(V,2)>REF(V,3),11,10);

DRAWTEXT(倍量柱>0,量柱*0.99,\’倍\’);

DRAWTEXT(高量柱>2,量柱*0.85,\’高\’);

DRAWTEXT(并肩平量柱>6,量柱*0.7,\’平\’);

DRAWTEXT(梯量柱>10,量柱*0.55,\’梯\’);

DRAWTEXT(低量柱>8,量柱*1.01,\’低\’),coloryellow;

DRAWTEXT(缩量柱<35,量柱*1.01,\’缩\’),coloryellow;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺量能公式 https://www.694.cn/ziliaoxiazai/tonghuashun/10098.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务