同花顺短线宝狂赚指标公式

2024-04-29 0 974

以下是同花顺短线宝狂赚指标公式

短线宝狂赚指标,当天出现买点后,配合形态,筹码综合黄金决策,及时盘中介入,达到超短获利出局。买卖股票的五项要诀是:忍,等,稳,准,狠!没有不赚钱的股票,只有不赚钱的操作!

周最低获利5%,复利操作,威力巨大,用过才知道。

强度:=MA(C/INDEXC*10000,1),colorwhite,LINETHICK2;

强度1:=MA(C/INDEXC*10000,5),COLORFFFFFF;

强度2:=MA(C/INDEXC*10000,10),coloryellow;

强度3:=MA(C/INDEXC*10000,25),COLORFF00FF;

SK:=强度1>强度2 AND 强度2>强度3;

MA1:MA(C,7),COLOR0000FF;

MA2:MA(C,13),COLOR0096FF;

MA3:MA(C,21),COLOR00FF99;

MA4:MA(C,49),COLORFF00FF;

A:=BARSCOUNT(CLOSE);

AH:=HHV(HIGH,200);

AL:=LLV(LOW,200);

B0:=(AH-AL)/40;

B1:=HIGH+B0;

B2:=LOW-B0;

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;

{DRAWICON(CROSS(RSI,11) ,L*0.99,3);}

VAR28:=SMA(MAX(CLOSE-LC,0),5.5,1)/SMA(ABS(CLOSE-LC),6,1)*100;

DRAWTEXT(FILTER(EMA(CLOSE,60)-EMA(CLOSE,12)>0 AND EMA(CLOSE,12)/LOW>1.15,5),LOW,\’买\’),COLORFF00FF;

VARA:=((AMOUNT)/(VOL))/(100);

VARB:=((3)*(HIGH)+LOW+OPEN+(2)*(CLOSE))/(7);

VARC:=((SUM(AMOUNT,7))/(VARA))/(100);

VARD:=DMA(VARB,(VOL)/(VARC));

VARE:=((CLOSE-VARD)/(VARD))*(100);

VARF:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);

VARJ:=MA(VARE,20)+STD(VARE,20);

BIAS18:=((CLOSE-MA(CLOSE,18))/(MA(CLOSE,18)))*(100);

AA:=SMA(VARF,3,1);

SS:=(REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>79);

DRAWTEXT((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>SS) AND CROSS(84,RSI),H*1.028,\’卖\’),LINETHICK7,colorgreen;

买线:=EMA(C,2);

卖线:=EMA(SLOPE(C,13)*21+C,49);

STICKLINE(CROSS(买线,卖线),OPEN,CLOSE,1.2,0),coloryellow;

STICKLINE(CROSS(卖线,买线),OPEN,CLOSE,1.2,0),colorblue;

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

V2:=EMA(V1,300);

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

操盘线:=SMA(V3,2,1),LINETHICK3;

V5:=SMA(操盘线,2,1);

DRAWICON(CROSS(操盘线,V5) AND MA1>REF(MA1,1) AND SK,L*0.987,1);

DRAWICON(操盘线REF(操盘线,2) AND MA340 AND CROSS(V5,操盘线),H*1.01,2);

STICKLINE((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (AA>SS) AND CROSS(84,RSI) AND CROSS(76,VAR28),C,O,3,0),colorgreen,LINETHICK2;

STICKLINE(操盘线>REF(操盘线,1) AND CROSS(操盘线,V5) AND V5<50 AND MA2<REF(MA2,1),C,O,3,0),colormagenta,LINETHICK2;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺短线宝狂赚指标公式 https://www.694.cn/ziliaoxiazai/tonghuashun/5711.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务