同花顺技术指标====大盘强弱指

2024-04-30 0 776

以下是同花顺技术指标====大盘强弱指

同花顺技术指标====大盘强弱指

a:=INDEXDATA(\”1a0001\”,&MONEY)/(100*INDEXDATA(\”1a0001\”,&VOL));
短线成本均线:=MA(a,n1);
中线成本均线:=MA(a,n2);
长线成本均线:=MA(a,n3);
无穷成本均线:=DMA_(CLOSE,INDEXDATA(\”1a0001\”,&VOL)/SHGZG);
cyr5:100*(短线成本均线-REF(短线成本均线,1))/REF(短线成本均线,1);
cyr13:100*(中线成本均线-REF(中线成本均线,1))/REF(中线成本均线,1);
cyr34:100*(长线成本均线-REF(长线成本均线,1))/REF(长线成本均线,1);

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺技术指标====大盘强弱指 https://www.694.cn/ziliaoxiazai/tonghuashun/6196.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务