同花顺紫薇送福波段副图源码

2024-04-30 0 565

以下是紫薇送福波段副图源码(无源码的请下载附件导入)

VAR1:=EMA(EMA(CLOSE,13),13);
KP:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
D:=CROSS(KP,0);
KSKP:=KP>REF(KP,1) AND KP>0;
A:=(C*2+H+L+O)/5;
B:=(A+REF(A,1))/2;
D:=(A+REF(A,1)+REF(A,2))/3;
紫薇现世:EMA(B,6),COLOR00FF00;
紫薇送福:EMA(D,28),COLORFF0000;
STICKLINE(紫薇送福,紫薇现世,紫薇送福,5,1),colormagenta;
STICKLINE(紫薇送福>紫薇现世,紫薇现世,紫薇送福,5,1),coloryellow;
DRAWTEXT(CROSS(紫薇现世,紫薇送福) AND KSKP,LOW*1.095,\’紫n薇n花n开\’),colorred,Linethick3;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);
顶A:=顶>REF(顶,1);
DRAWTEXT(顶A,LOW*1.095,\’★\’),coloreeff99;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺紫薇送福波段副图源码 https://www.694.cn/ziliaoxiazai/tonghuashun/6405.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务