同花顺 主力潜伏{庄主}副图 公式源码

2024-04-08 0 263

N3:=4;N4:=6;
快:COUNT(CLOSE>REF(CLOSE,2),N3)/N3*100,colorgreen;
慢:COUNT(CLOSE>REF(CLOSE,2),N4)/N4*100,colorred;
买入: IF(REF(慢,1)=慢 AND REF(快,1)>快 AND 快=0,100,0),colorred,linethick1;
DRAWTEXT( 买入 AND REF(买入 ,1)=0,100,’明’);
关注: IF(慢=0 AND 快=0,60,0),colorred,linethick1;
DRAWTEXT( 关注 AND REF(关注 ,1)=0,60,’关注’),colorred;
0,colorgray;
100;
VAR8:=vol>2*ma(VOL,30);
VAR9:=”DMI.ADX”(10,6);
VARA:=”DMI.ADXR”(10,6);
VARB:=CLOSE>MA(CLOSE,30) AND CLOSE<MA(CLOSE,30)*1.04;
VARC:=MA(CLOSE,30)>REF(MA(CLOSE,30),1);
VARD:=BArslAST(crOSS(MA(CLOSE,5),MA(CLOSE,10)))<BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));
VARE:=0-“MacD.difF”(7,21,3);
VARF:=TROUGHBARS(3,15,1)<4;
VAR10:=ema(CLOSE,30)>REF(EMA(CLOSE,30),2);
VAR11:=IF(VARF=1,50,0);
多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),colorwhite;
0,colorred;
STICKLINE(FILTER(VARF=1,5) AND 多空<-10,50,0,15,0),colorf00ff0;
STICKLINE(FILTER(VARF=1,5),50,0,8,0),coloryellow;
DRAWTEXT(FILTER(VARF=1,3),25,’主力潜伏‘),colorred ;
STICKLINE(多空<-10,0,多空,0.85,0),coloryellow;
STICKLINE(多空>10,0,多空,0.95,0),colorred;

同花顺 主力潜伏{庄主}副图 公式源码

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 股票公式 同花顺 主力潜伏{庄主}副图 公式源码 https://www.694.cn/ziliaoxiazai/3973.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务