同花顺七宝塔选股指标公式源码

2024-02-06 0 437

TR1:=maX(MAX((HIGH-LOW),Abs(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));

ATR:=MA(TR1,13);

VAR1:=REF(CLOSE,1)-REF(ATR,1);

LSX:HHV(VAR1,13),LINETHICK1,colorliblue;

LSX1:IF(C>=LSX,LSX,DRAWNULL),colormagenta,LINETHICK2;

STICKLINE(C>=LSX,O,C,2.5,1),colorred;

STICKLINE(C>=LSX AND C>=O,C,H,0,1),colorred;

STICKLINE(C>=LSX AND C>=O,O,L,0,1),colorred;

STICKLINE(C>=LSX AND C<O,O,H,0,1),colorred;

STICKLINE(C>=LSX AND C<O,C,L,0,1),colorred;

STICKLINE(C<LSX,O,C,2.5,1),colorgreen;

STICKLINE(C<LSX AND C>O,C,H,0,1),colorgreen;

STICKLINE(C<LSX AND C>O,O,L,0,1),colorgreen;

STICKLINE(C<LSX AND C<O,O,H,0,1),colorgreen;

STICKLINE(C<LSX AND C<O,C,L,0,1),colorgreen;

同花顺七宝塔选股指标公式源码

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 股票公式 同花顺七宝塔选股指标公式源码 https://www.694.cn/ziliaoxiazai/793.html

同花顺七宝塔选股指标公式源码
上一篇:

已经没有上一篇了!

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

发表评论
暂无评论
官方客服团队

为您解决烦忧 - 24小时在线 专业服务