大智慧杀庄添血副图源码

2024-05-22 0 672

以下是大智慧杀庄添血副图源码

大智慧杀庄添血副图源码

高点:=HHV(H,9);
低点:=LLV(L,9);
箱体:=高点-低点;
背离:=CLOSE/箱体-低点/箱体;
慢线:SMA(背离,3,1),linethick2,colorff0000;
修正:=SMA(慢线,3,1);
快线:(39*慢线-26*修正)/13,linethick2,color0000ff;
买入:=ref(快线,1)=慢线;
drawicon(买入,快线*0.98,4);
卖出:=ref(快线,1)>ref(慢线,1) and 快线<=慢线;
drawicon(卖出,慢线*0.98,5);

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 大智慧 大智慧杀庄添血副图源码 https://www.694.cn/ziliaoxiazai/dazhihui/10174.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务