大智慧通吃岛新10号主图源码

2024-04-29 0 366

以下是大智慧通吃岛新10号主图源码

{通吃岛新10号}{主图}

EMA1:EMA((LOW+CLOSE+OPEN)/(3),26),Linethick2,CoLor0000FF;
EMA2:EMA(((2)*(CLOSE)+HIGH+LOW)/(4),5),CoLor0000FF;
EMA3:EMA(((2)*(CLOSE)+HIGH+LOW)/(4),13),CoLor0000FF;
STICKLINE((EMA1
EMA4:(EMA(LOW,250)+EMA((CLOSE+LOW)/(2),250))/(2),POINTDOT,Linethick2,CoLor0000FF;
STICKLINE((EMA4
变盘拐点:CLOSE,CoLor008000;
阴跌寻底:CLOSE,CoLorFFFF00;
非顶即底:CLOSE,CoLorFFFFFF;
绝地反击:CLOSE,CoLorFF00FF;
强势上攻:CLOSE,CoLor0000FF;
MID:=MA(CLOSE,20);
UPPER:=MID+(2)*(STD(CLOSE,20));
LOWER:=MID-(2)*(STD(CLOSE,20));
V1:=((CLOSE-LOWER)/(UPPER-LOWER))*(100);
V2:=V1-EMA(V1,5);
K1:=(SUM(LLV(V2,4),4))/(4);
V3:=(EMA(V2,64))*(10);
V4:=EMA(((0.4)*(V2))*((-1)),3);
V5:=(((-1))*(EMA(V2,39)))*(10);
A:=(V3>10);
B:=(V2>V4);
D:=(V5>10);
E:=(((V3<=10) or (V2<=V4)) or (V5<=10));
STICKLINE((CLOSE>=OPEN) AND E,HIGH,LOW,0,0),CoLor0000FF;
STICKLINE((CLOSE>=OPEN) AND E,CLOSE,OPEN,6,0),CoLor0000FF;
STICKLINE((CLOSE
STICKLINE((CLOSE
STICKLINE((OPEN>CLOSE) AND A,LOW,HIGH,0,0),CoLor008000;
STICKLINE((OPEN>CLOSE) AND A,CLOSE,OPEN,6,0),CoLor008000;
STICKLINE((OPEN<=CLOSE) AND A,LOW,HIGH,0,0),CoLor008000;
STICKLINE((OPEN<=CLOSE) AND A,CLOSE,OPEN,6,0),CoLorFFFFFF;
STICKLINE((OPEN>CLOSE) AND B,LOW,HIGH,0,0),CoLor0000FF;
STICKLINE((OPEN>CLOSE) AND B,CLOSE,OPEN,6,0),CoLor0000FF;
STICKLINE((OPEN<=CLOSE) AND B,LOW,HIGH,0,0),CoLor0000FF;
STICKLINE((OPEN<=CLOSE) AND B,CLOSE,OPEN,6,1),CoLor0000FF;
STICKLINE((OPEN>CLOSE) AND D,LOW,HIGH,0,0),CoLorFFFF00;
STICKLINE((OPEN>CLOSE) AND D,CLOSE,OPEN,6,0),CoLorFFFF00;
STICKLINE((OPEN<=CLOSE) AND D,LOW,HIGH,0,0),CoLorFFFF00;
STICKLINE((OPEN<=CLOSE) AND D,CLOSE,OPEN,6,0),CoLorFFFF00;
KS:=((CLOSE-SMA(CLOSE,13,1))/(SMA(CLOSE,13,1)))*((-100));
RKS:=REF(KS,1);
MLS:=((RKS)/(KS)>1.23) AND (RKS>13) AND ((CLOSE)/(REF(CLOSE,1))>1.03);
STICKLINE((KS>13),HIGH,LOW,0,1),Linethick2,CoLorFFFFFF;
STICKLINE((MLS=1),HIGH,LOW,0,1),Linethick2,CoLorFF00FF;
STICKLINE((KS>13),OPEN,CLOSE,6,0),Linethick2,CoLorFF00FF;
STICKLINE((MLS=1),OPEN,CLOSE,6,0),Linethick2,CoLorFF00FF;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 大智慧 大智慧通吃岛新10号主图源码 https://www.694.cn/ziliaoxiazai/dazhihui/5881.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务