同花顺买卖关注顶底公式

2024-04-29 0 934

以下是同花顺买卖关注顶底公式

同花顺买卖关注顶底公式

顶底扑捉,精准买卖。可用于所有周期,大底,小底部都可扑捉到。

源码

AA1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100+50;

AA2:=EMA(AA1,9);

AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

AA5:=SMA(AA4,13,8);

AA6:=ZIG(3,5);

走势:=CEILING(SMA(AA5,13,8));

AA6:=SMA(AA3,21,8);

买关注: STICKLINE(走势-AA6<-65,0,5,15,1);

买进:=LONGCROSS(AA1,AA2*1.05,15) AND AA1<40;

卖关注: STICKLINE(走势-AA6>85,10,5,15,1);

卖出:STICKLINE(LONGCROSS(AA2,AA1*0.95,7) AND AA1>0,10,3,6,0),COLOR00FF00;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺买卖关注顶底公式 https://www.694.cn/ziliaoxiazai/tonghuashun/5696.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务