同花顺SKDJ指副图源码

2024-04-29 0 397

以下是同花顺SKDJ指副图源码

低位白线上穿黄线可积极关注,如果此时配合股价的止跌企稳可买入。

TYP := (IF(ISNULL(HIGH),CLOSE,HIGH) + IF(ISNULL(LOW),CLOSE,LOW) + CLOSE)/3;
CI:(TYP-MA(TYP,30))/(0.015*AVEDEV(TYP,30));
C2:MA(CI,4);
C3:MA(CI,10),linethick2;;
FILLRGN(CI,C2,CI>C2,RGB(0,255,0,),CI<C2,colorblack);
FILLRGN(CI,C3,CI>C3,RGB(255,0,0,),CI<C3,colorblack);
LC := REF(CLOSE,1);
DI:=(EMA(CLOSE,12) – EMA(CLOSE,26))*200;
DE:=EMA(DI,9);
MACD:=2*(DI-DE);
RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*400-200;
STICKLINE(MACD>0 AND MACD>REF(MACD,1),MACD,0,8,0),COLOR0000AA;
STICKLINE(MACD>0 AND MACD<REF(MACD,1),MACD,0,8,0),COLOR0090FF;
STICKLINE(MACD<0 AND MACD<REF(MACD,1),MACD,0,8,0),COLORFF0000;
STICKLINE(MACDREF(MACD,1),MACD,0,8,0),COLORFF00A9;

 

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺SKDJ指副图源码 https://www.694.cn/ziliaoxiazai/tonghuashun/5728.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务