同花顺多空次数副图源码

2024-04-29 0 213

以下是同花顺多空次数副图源码

本指标是以主买次数与被买次数多空来判断股价走势。

r:=(ZDMRCS-ZDMCCS);
w:=(BDMRCS-BDMCCS);
主动买入次数:EMA(r,10), Culor9932CD,linethick1;
趋势:EMA(主动买入次数,30), colorlicyan,linethick1;
被动买入次数:EMA(w,10),Culor007093,linethick2;
STICKLINE(被动买入次数>0,被动买入次数,0,4,0,0) ,colorred;
STICKLINE(被动买入次数<0,被动买入次数,0,4,0,0) ,colorligreen;
零线:0,colorgray,LINETHICK1,POINTDOT;
DRAWICON(CROSS(主动买入次数,趋势),趋势,1);

 

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺多空次数副图源码 https://www.694.cn/ziliaoxiazai/tonghuashun/5803.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务