同花顺诱多退场指标公式

2024-04-29 0 304

以下是同花顺诱多退场指标公式

本指标不含未来函数,可看图操作,主力诱多和退场,一目了然。

VAR1:=REF((L+O+C+H)/4,1);

VAR2:=SMA(ABS(VAR1-H),13,1)/SMA(MAX(VAR1-H,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=HHV(H,33);

VAR5:=EMA(IF(H>=VAR4,VAR3,0),3)*-1;

主力退场:IF(VAR5>REF(VAR5,1),VAR5,0),LINETHICK2,Culor0066BB;

主力诱多:IF(VAR5<REF(VAR5,1),VAR5,0),LINETHICK2,CulorFF8800;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺诱多退场指标公式 https://www.694.cn/ziliaoxiazai/tonghuashun/5852.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务