同花顺短线攻副图源码

2024-04-29 0 284

以下是同花顺短线攻副图源码

DRAWGBK(V>1,STRIP(RGB(120,120,255),RGB(140,140,255),1));
趋势:3*SMA((CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100,6,1)-2*SMA(SMA((CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100,6,1),3,1),CulorEA00EA;
FILLRGN(趋势,REF(趋势,1),趋势>REF(趋势,1),RGB(255,106,255),趋势<REF(趋势,1),RGB(81,255,255));
底部:10,POINTDOT,CulorFDFDFD,LINETHICK2;
买入:=STICKLINE(CROSS(趋势,底部),0,30,3,0),LINETHICK2,Culor51FFFF;
顶部:88,POINTDOT,Culor00CCCC,LINETHICK2;
减仓:=STICKLINE(CROSS(顶部,趋势),100,80,3,0),LINETHICK2,Culor1AFF8C;
强弱:50,POINTDOT,Culor81FF02,LINETHICK2;
AM:=IF(DATE<=1091231,1,0);
AA:=CLOSE/REF(CLOSE,1)>=1.099;
AB:=VOL/REF(VOL,1);
我买:IF(CLOSE/REF(CLOSE,1)>=1.03 AND AB<1,33,0),Culor0000E1,LINETHICK2;
目标:=(IF(AA AND AB<1,55,0))*AM,LINETHICK2,colorFFFF00;

 

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺短线攻副图源码 https://www.694.cn/ziliaoxiazai/tonghuashun/5894.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务