同花顺宋氏出击指标公式

2024-04-30 0 1,041

以下是同花顺宋氏出击指标公式

主力筹码: 100*WINNER(CLOSE*0.9),colorwhite;
获利3:=100*WINNER(CLOSE*0.97);
获利20: 100*WINNER(CLOSE*0.9*0.9);
获利30: 100*WINNER(CLOSE*0.9*0.9*0.9);
p:=MA( 主力筹码,2);
p1:=MA( 获利20,2);
T:FILTER(CROSS(p,30)
AND 主力筹码>REF(p,2)
AND REF(p,1)<30,10);
STICKLINE(T,30,0,4,0),coloryellow,LINETHICK2;
DRAWTEXT(T,40,\’建仓\’ ),coloryellow;
T4:FILTER(CROSS(获利3,85)
AND 主力筹码>REF(主力筹码,3),15);
STICKLINE(T4,70,0,3,0),colorred,LINETHICK2;
DRAWTEXT(T4,85,\’追涨\’ ),colorred;
T3:FILTER(CROSS(获利30,20)
AND 主力筹码>REF(主力筹码,3),15);
STICKLINE(T3,50,0,3,0),colorred,LINETHICK2;
DRAWTEXT(T3,65,\’再追涨\’ ),colorred;
T2:FILTER(CROSS(获利20,20)
AND 主力筹码>REF(主力筹码,3),15);
STICKLINE(T2,30,0,3,0),colorf00ff0,LINETHICK2;
DRAWTEXT(T2,45,\’追涨\’ ),colorf00ff0;
B:FILTER(获利3>80
AND 主力筹码>35,1) ;
DRAWTEXT(B,95,\’★\’ ),colorred ;
STICKLINE(获利30>=20,79,80,6,0),colorred;
STICKLINE(获利30<20,79,80,6,0),COLOR00FF00;
STICKLINE(P1>=20,49,50,6,0),colorred;
STICKLINE(P1<20,49,50,6,0),COLORF0F000;
STICKLINE(p>=30,29,30,6,0),colorred;
STICKLINE(p<30,29,30,6,0),,COLORF0F000;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺宋氏出击指标公式 https://www.694.cn/ziliaoxiazai/tonghuashun/5989.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务