同花顺抄底准副图指标

2024-04-30 0 305

以下是同花顺抄底准副图指标

同花顺抄底准副图指标

源码

DRAWGBK(V>1,STRIP(RGB(90,110,255),RGB(130,130,255),1));
趋势线:  3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,5,1)- 2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,5,1),3,1),Culor7900F2,linethick2;

买点准备: IF(趋势线<=10,12,0),linethick2,Culor44FFFF;
Var2w:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
MW:= EMA(Var2w,3);
Var3w:=EMA(Var2w,7);
M1:= EMA(Var3w,5);
mb1:=CROSS(MW,M1) AND M1<20;
抄底 :IF((mb1),40,0),linethick2,colorffffff;
DRAWTEXT(抄底 ,62,\’★\’),color00ffff;
DRAWTEXT(抄底 ,52,\’抄底 \’),CulorFFFF55;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺抄底准副图指标 https://www.694.cn/ziliaoxiazai/tonghuashun/5990.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务