同花顺笑傲股林副图指标

2024-04-30 0 769

以下是同花顺笑傲股林副图指标

同花顺笑傲股林副图指标

源码

BIAS1:=(CLOSE-MA(CLOSE,10))/MA(CLOSE,10)*100;
BIAS2:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
BIAS3:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;
BBB:=(BIAS1+BIAS2+BIAS3)/3;
风云: WINNER(AMOUNT/VOL/100)*100;
琼顶: (100-ABS(BBB));
活筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,1), linethick1,colorred;
探底: ABS((COST(50)-CLOSE)/CLOSE*100);
Var1:=1/WINNER(CLOSE);
底部:= IF(1/WINNER(CLOSE)>100 AND ABS((COST(50)-CLOSE)/CLOSE*100)>琼顶,100,0), COLORSTICK,colorred;

大底:IF(REF(底部,1)>0 AND 底部=0,100,0),STICK, colorred;
趋强: 25, POINTDOT;
强势: 75, POINTDOT;
中位线: 50,POINTDOT;

AA:=IF(Var1REF(Var1,2),120,0);
DBGC:IF(1/WINNER(CLOSE)>100 AND 探底>50 AND AA,60,0),STICK,colorred;
A1:=IF(1/WINNER(CLOSE)>100 AND 探底>25 AND AA,20,0), STICK,colorred;

STICKLINE(REF(底部,1)>0 AND 底部=0,100,0,4,0),colorred;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺笑傲股林副图指标 https://www.694.cn/ziliaoxiazai/tonghuashun/6185.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务