同花顺超级RSI副图指标源码

2024-04-30 0 357

以下是同花顺超级RSI副图指标源码

人生股市,股市人生。很多人活了一辈子,就是搞不懂人生。很多股民玩了十多年,就是弄不懂股市。大多数人活得苦比乐多,大多数股民输比赢多。早些年我也是水深火热之中,现在也基本上已经扭亏了抓一波就能有7 8个点吧,也知足了 就在于今年进到

顶:82,COLORFFFF00,LINETHICK1;
顶A:90,COLORFF0000,LINETHICK5;
低:18,COLOR208FFF,LINETHICK1;
0;
TJ1:=(C-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
TJF:=SMA(TJ1,13,8);
TJFF:=SMA(TJ1,13,4);
DRAWBAND(TJF,RGB(175,0,0),TJFF,RGB(70,100,50));
中轴:45,COLOR555555;
AR1:=(CLOSE-LLV(LOW,120))/(HHV(HIGH,120)-LLV(LOW,120))*100;
AR2:=SMA(AR1,3,1);
AR3:=SMA(AR2,3,1);
AR4:=SMA(AR3,3,1);
MMCD:=3*(AR3-AR4);
STICKLINE(MMCD>0,MMCD+45,45,0.0,0),COLOR0000DD;
STICKLINE(MMCD<0,MMCD+45,45,0.0,0),COLORDDDD00;
DRAWTEXT(ISLASTBAR AND TJF>REF(TJF,1),TJF,\’ \’),COLOR0000FF;
DRAWTEXT(ISLASTBAR AND TJF<REF(TJF,1),TJF,\’ \’),colorcyan;
DRAWTEXT(ISLASTBAR,顶,\’\’),COLORFFFF00;
DRAWTEXT(ISLASTBAR,低,\’\’),COLOR208FFF;
DRAWICON(CROSS(TJF,89),TJF,4);

 

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺超级RSI副图指标源码 https://www.694.cn/ziliaoxiazai/tonghuashun/6191.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务