波段持股 分享一通用源码副图(网上居然有用心不良的人拿出来卖

2024-04-30 0 722

以下是波段持股 分享一通用源码副图(网上居然有用心不良的人拿出来卖

VAR1:=EMA(CLOSE,8);
波段持股H1:VAR1,CoLorFF00FF;
H2:EMA(VAR1,20),CoLor00FF00;
LH:EMA(CLOSE,240),CoLorFFFFFF;
STICKLINE((VAR1>H2),VAR1,H2,0,0),CoLorFFFF00;
STICKLINE((VAR1<H2),VAR1,H2,0,0),CoLor0000FF;
VAR2:=CROSS(VAR1,H2) AND ((VAR1<MA(CLOSE,120)) or (VAR1<H2));
VAR3:=CROSS(VAR1,H2) AND (VAR1<EMA(CLOSE,120)) AND (COUNT(CLOSE,0)<120);
VAR4:=((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36)))*(100);
VAR5:=SMA(VAR4,5,1);
VAR6:=SMA(VAR5,8,1);
VAR7:=CROSS(VAR5,VAR6) AND (VAR6<15);
VAR8:=(CLOSE>LLV(CLOSE,60)+(0.3)*(LLV(CLOSE,60))) AND VAR7;
VAR9:=IF((CLOSE>1000),VAR7,VAR8);
DRAWICON(VAR2,LOW-(LOW)*(0.01),1),CoLor008000;
DRAWICON(VAR3,LOW-(LOW)*(0.01),1),CoLorFF0000;
DRAWICON(VAR9,HIGH+(HIGH)*(0.02),2),CoLor000080;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 大智慧 波段持股 分享一通用源码副图(网上居然有用心不良的人拿出来卖 https://www.694.cn/ziliaoxiazai/dazhihui/6364.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务