不看后悔 不回更后悔 逃顶指标绝无未来

2024-04-30 0 225

以下是不看后悔 不回更后悔 逃顶指标绝无未来

Var1:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3; 持币区域:var1,colorfedcba; 持股区域:IF(Var1>0,Var1,0),colorred; 短顶:STICKLINE(Var1>9 AND FILTER(Var120 AND FILTER(Var120,10); {Var2:=HHV(Var1>20,10)} 危险: STICKLINE(Var2 AND CROSS((ref(HIGH,1)+ref(LOW,1))/2,MA(CLOSE,20)+2*STD(CLOSE,20)),Var1+10,0,4,0); 注意止损:STICKLINE(Var2 AND FILTER(Var1< ref(Var1,1),6) AND CROSS(MA(CLOSE,5),MA(CLOSE,2)),Var1+6,0,3,0); 短底:STICKLINE(Var1 ref(Var1,1),Var1-2,0,3,0),COLORred; 大底:STICKLINE(Var1 ref(Var1,1),5),Var1-5,0,7,0),COLORyelLOW; 买入准备:Var1 ref(Var1,1) ,colorwhite;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 大智慧 不看后悔 不回更后悔 逃顶指标绝无未来 https://www.694.cn/ziliaoxiazai/dazhihui/6363.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务