通达信 枯木逢春 副图指标

2024-03-29 0 577

急速超跌:=(C-MA(C,34))/MA(C,34)*100<-14;

当日收阳:=(H-L)/L>0.07

AND (C-O)/O>0.07

AND C/REF(C,1)>1.05;

枯木逢春:急速超跌 AND 当日收阳 ;

I枯木逢春:STICKLINE(枯木逢春,0,99,4,1),COLORD8E5FF;

DRAWTEXT(枯木逢春,94,’ 枯木逢春97.36%’),COLORD8E5FF;

爆点:LLV(L,3)=LLV(L,60) AND C/REF(C,1)>=1.04;

XL3:(C-EMA(C,21))/EMA(C,21)*100;

爆破:CROSS(XL3,-20);

爆炸:LLV(L,3)=LLV(L,120) AND C/REF(C,1)>=1.06;

XL6:(C-MA(C,24))/MA(C,24)*100;

启爆:CROSS(XL6,-20);

DRAWTEXT_FIX(1,0.0,5,0,’更多精彩指标公式,

最新指标公式’),COLOR666666;

I爆破:STICKLINE(爆破>0,0,70,2,0),COLOR004FFD;

DRAWTEXT(爆破,68,’ 爆破86.91′),COLOR004FFD;

I启爆:STICKLINE(启爆>0,0,52,2,0),COLORD9FFCD;

DRAWTEXT(启爆,51,’ 启爆81.97%’),COLORD9FFCD;

I爆炸:STICKLINE(爆炸>0,0,35,4,0),COLORD9DBF1;

DRAWTEXT(爆炸,34,’ 爆炸68.22%’),COLORD9DBF1;

I爆点:STICKLINE(爆点>0,0,20,2,0),COLOR008CFD;

DRAWTEXT(FILTER(爆点,5),18,’ 爆点60.64%’),COLOR008CFD;

0,POINTDOT,COLORFFFFFF;

 

通达信 枯木逢春 副图指标

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 枯木逢春 副图指标 https://www.694.cn/ziliaoxiazai/tongdaxin/3570.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务