通达信 波拉线 主图指标公式源码

2024-03-30 0 545

通达信 波拉线 主图指标公式源码

MA1:EMA(CLOSE,3),COLORYELLOW;
MA2:EMA(CLOSE,5),COLORYELLOW;
MA3:EMA(CLOSE,8),COLORYELLOW;
MA4:EMA(CLOSE,10),COLORYELLOW;
MA5:EMA(CLOSE,12),COLORYELLOW;
MA6:EMA(CLOSE,15),COLORYELLOW;
MA7:EMA(CLOSE,30),COLORWHITE;
MA8:EMA(CLOSE,35),COLORWHITE;
MA9:EMA(CLOSE,40),COLORWHITE;
MA10:EMA(CLOSE,45),COLORWHITE;
JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,7);
B:=REF(A,1);
STICKLINE(A>B,A,B,5,0),COLORBLUE;
STICKLINE(A<B,A,B,5,0),COLORYELLOW;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 波拉线 主图指标公式源码 https://www.694.cn/ziliaoxiazai/tongdaxin/3597.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务