通达信 13日线 主图指标

2024-04-14 0 901

通达信 13日线 主图指标

EMA13:EMA(C,13),COLOR0000FF,LINETHICK2;

EMA34:EMA(C,34),COLORYELLOW;

EMA55:EMA(C,55),COLORFF00FF;

EMA120:EMA(C,120),COLORFFCC66;

GR1:=BARSLAST(BETWEEN(“BIAS.BIAS2″(6,13,24),0,5) );

GR2:=EMA13>EMA34 AND EMA34>EMA55 AND EMA13>REF(EMA13,1);

GR3:=COUNT(“BIAS.BIAS2″(6,13,24)>10 AND H=HHV(H,GR1),GR1);

GR4:=H=HHV(H,GR1);

GR5:=”MACD.MACD”(12,26,9)<REF(“MACD.MACD”(12,26,9),1);

GR7:=GR2 AND GR3 AND GR4 AND GR5;

DRAWTEXT(GR7,H+0.13,’*’),COLOR00FF00;

DRAWICON(CROSS(C,EMA13),L-0.08,1);

DRAWICON(CROSS(EMA13,C),H+0.08,2);

IF(C<EMA13,EMA13,DRAWNULL),COLORGREEN,LINETHICK2;

DRAWTEXT_FIX(C>O,0.01,0.9,0,’www.kxmmgzh.com’),COLOR556699;

 

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 13日线 主图指标 https://www.694.cn/ziliaoxiazai/tongdaxin/4229.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务