通达信 成交量精确介入 副图指标

2024-04-14 0 438

通达信 成交量精确介入 副图指标

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

阶段卖出: 3.3,COLORC6C600;

3.5,COLOR0088FF;

清仓卖出: 3.5,COLORFF75FF;

动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORFF00FF;

STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;

底部:0.2,COLOR70DB93;

关注:0.55,COLORYELLOW;

强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

DRAWTEXT_FIX(C>O,0.01,0.9,0,’www.kxmmgzh.com’),COLOR556699;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 成交量精确介入 副图指标 https://www.694.cn/ziliaoxiazai/tongdaxin/4226.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务