同花顺K线主图指标

2024-05-22 0 332

以下是同花顺K线主图指标

同花顺K线主图指标

源码

K2:EMA(CLOSE,5),colorffff00;
K3:EMA(CLOSE,10),colorffff00;
K5:EMA(CLOSE,15),colorffff00;
k7:EMA(CLOSE,20),colorffff00;
K10:EMA(CLOSE,30),colorffff00;
k13:EMA(CLOSE,60),colorffff00;
k16:EMA(CLOSE,120),colorffff00;
q1:IF (K2>REF(K2,1),K2,K2),colorred;
q2:IF (K3>REF(K3,1),K3,K2),colorred;
q3:IF (K5>REF(K5,1),K5,K2),colorred;
q4:IF (k7>REF(k7,1),k7,K2),colorred;
q5:IF (K10>REF(K10,1),K10,K2),colorred;
q6:IF (k13>REF(k13,1),k13,K2),colorred;
q7:IF (k16>REF(k16,1),k16,K2),colorred;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺K线主图指标 https://www.694.cn/ziliaoxiazai/tonghuashun/10093.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务