同花顺神手五彩K线 主图

2024-04-29 0 493

以下是神手五彩K线 主图

神手五彩K线 主图

源码

MA5:MA(CLOSE,5),CulorCCCCCC;
MA10:MA(CLOSE,10),Culor00BBBB;
MA21:MA(CLOSE,21),Culor00AA00;
MA30:MA(CLOSE,30),Culor990099;
MA60:MA(CLOSE,60),Culor000088;
MA120:MA(CLOSE,120),Culor777700;
买线:=ZIG(3,10);
卖线:=MA(买线,3);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(bu,L*0.99,\’买\’),linethick1,color00aaff;
DRAWTEXT(sel,H*1.01,\’卖\’),linethick1,color00ff00;

DRAWTEXT(\”X09A.T\”>0,L*0.99,\’B\’),linethick1,colorFFffff;
DRAWTEXT(\”X09A.T1\”>0,L*0.99,\’B\’),linethick1,color0000ff;

STICKLINE(买线>=卖线,LOW,HIGH,0.1,0),color0000CC;
STICKLINE(买线>=卖线,CLOSE,OPEN,7,0),color0000CC;

STICKLINE(买线<卖线,CLOSE,OPEN,7,0),colorCCCC00;
STICKLINE(买线<卖线,LOW,HIGH,0.1,0),colorCCCC00;

STICKLINE(CROSS(买线,卖线),OPEN,CLOSE,7,0),color00AAFF;
STICKLINE(CROSS(卖线,买线),OPEN,CLOSE,7,0),color00DD00;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺神手五彩K线 主图 https://www.694.cn/ziliaoxiazai/tonghuashun/5725.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务