同花顺能量比JACK公式

2024-04-29 0 232

以下是同花顺能量比JACK公式

同花顺能量比JACK公式

能量比值,看黄线可以买入,黄线越高买入盈利越大。

多:=IF(C>REF(C,1),V,0)/100;

空:=IF(C<REF(C,1),V,0)/100;

正:EMA(MA(多,3),3);

负:EMA(MA(空,3),10),colorgreen,;

STICKLINE(正,正,0,3,0),colorred;

STICKLINE(正>0 AND 正>REF(正,1),正*4/5,0,3,0),COLOR10D3FF;

STICKLINE(正>0 AND 正>REF(正,1),正*2/5,0,3,0),COLOR10FFFF;

STICKLINE(正>0 AND 正<REF(正,1),正,0,3,0),colorbrown;

STICKLINE(正>0 AND 正<REF(正,1),正*4/5,0,3,0),COLORCA3DB5;

STICKLINE(正>0 AND 正<REF(正,1),正*2/5,0,3,0),COLORFF99CC;

STICKLINE(负,负*(-1),0,3,0),COLOR66FF00;

STICKLINE(负,负*(-0.85),0,3,0),COLOR66DD00;

STICKLINE(负,负*(-0.75),0,3,0),COLOR66BB00;

STICKLINE(负,负*(-0.65),0,3,0),COLOR669900;

STICKLINE(负,负*(-0.55),0,3,0),COLOR667700;

STICKLINE(负,负*(-0.45),0,3,0),COLOR665500;

STICKLINE(负,负*(-0.35),0,3,0),COLOR663300;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺能量比JACK公式 https://www.694.cn/ziliaoxiazai/tonghuashun/5726.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务