同花顺墨航四轨定乾坤指标公式

2024-04-30 0 879

以下是同花顺墨航四轨定乾坤指标公式

墨航四轨定乾坤是墨航独创,经过多年测试,成功率达到90%,是迄今为止见过的感观效果和盈利效果最好的主图指标;该指标均线设计原理是根据股价宽窄幅震荡的上限下限设计而成,k线是根据股价上下运行规律而设计其变色,该指标可以解决庄家骗线的问题,具有独特性、新颖性、实用性、有效性四大特点。具体用如下:

第一、均线说明:

1、上边绿线是止盈线,对股价有压力作用,要是突破并且上行,将是翻倍大牛股

2、第二轨道白线是强势操盘线,正常情况下强势股在白线上运行,白色变红是短线急速拉升;

3、第三轨道线是黄色的,是支撑止损线,正常运行的股价回调一般在黄线处会反弹向上,要是跌破黄线就短线止损或止盈。黄线变红色预示股价走上中线轨道,中线趋势开始。失败的时候也有但很少。

4、下轨道是绿色的,是第四轨道,有支撑作用,但股价跌破下轨道,再返回轨道内,就是短线反弹可轻仓参与。横着的时候,可以支撑直接反弹。黄色变蓝色,预示中长线趋势开始,后市走大牛的可能性大。

以上变色线返回原色,其代表的意义失去作用,股价逆转。

第二、k线说明:

1、绿色k线持币,红色和实体芯兰k线持仓、

2、洋红色实体k线是涨停k线,绿色实体k线是跌停k线;

3、兰色空芯k线是股价跌破上升趋势线短线回调显示的k线;

4、绿色k线开始变红买入。红色k线开始变蓝色空心k线或者绿色k线大批卖出。上涨趋势中的跌停线另考虑;

5、黄色芯柱k线是主力资金轨迹,第一个出现跟着买收益几乎百分之百,并且可以抓住大牛股。

如何应用墨航四轨定乾坤解开股票密码之锁,以后将在博客中讲解

上轨止盈:MA(H*1.15, 13),colorgreen;

强势操作:MA(H, 13),colorwhite,linethick1;

支撑止损:MA(L, 13),coloryellow,linethick2;

支撑止损2:MA(L*0.9, 13),colorgreen,linethick2;

中线:IF(C>=MA(C,30) ,支撑止损,DRAWNULL),colorred,linethick2;

中长线:IF(C>=MA(C,60) ,支撑止损2,DRAWNULL),colorblue,linethick2;

半年:IF(上轨止盈>MA(C,120) AND 支撑止损<MA(C,120) ,MA(C,120),DRAWNULL),Culorb88888,linethick1;

五日线急攻:IF(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.14159>=60 AND C>MA(C,5),强势操作,DRAWNULL),colorred,linethick1;

STICKLINE(C<=MA(C,10) AND C<=MA(C,30),OPEN,CLOSE,9,1),colorgreen;

STICKLINE(C=MA(C,30) ,OPEN,CLOSE,9,1),colorliblue;

涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);

STICKLINE(涨停,OPEN,CLOSE,9,0),colormagenta;

C3:=REF(C,1);

跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),1,0);

STICKLINE(跌停,OPEN,CLOSE,9,0),colorgreen;

成交量条件1:=((VOL>=MA(VOL,10)  AND VOL>=MA(VOL,20) AND VOL>=MA(VOL,60) ) AND C>O  )  ;

STICKLINE(成交量条件1,OPEN,CLOSE,4,0),coloryellow;

 

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 同花顺 同花顺墨航四轨定乾坤指标公式 https://www.694.cn/ziliaoxiazai/tonghuashun/6043.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务