通达信 长线买点 选股公式

2024-02-27 0 429

X_1:=144;
X_2:=233;
X_3:=500;
X_4:=MA(CLOSE,X_1);
X_5:=MA(CLOSE,X_2);
X_6:=MA(CLOSE,X_3);
X_7:=BARSLAST(CROSS(X_4,X_5));
X_8:=BARSLAST(CROSS(X_4,X_6));
X_9:=BARSLAST(CROSS(X_5,X_6));
X_10:=X_7>=X_8 AND X_8>X_9;
X_11:=COUNT(CROSS(X_4,X_5),X_7+1)=1 AND COUNT(CROSS(X_4,X_6),X_7+1)=1 AND CROSS(X_5,X_6) AND X_4>X_5 AND X_5>X_6;
X_12:=X_10 AND X_11;
XG:BARSLAST(X_12)<=30;

 

通达信 长线买点 选股公式

 

 

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 长线买点 选股公式 https://www.694.cn/ziliaoxiazai/tongdaxin/2285.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务