通达信 股中神龙 选股指标公式

2024-04-08 0 884

VAR1:=LOW;
VAR2:=REF(LOW,1);
VAR3:=SMA(Abs(VAR1-VAR2),3,1)/SMA(MAX(VAR1-VAR2,0),3,1)*100;
VAR4:=MA(VAR3*10,3);
VAR5:=LLV(LOW,50);
VAR6:=HHV(VAR4,50);
潜龙:=MA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3);
潜龙出海:FILTER(REF(潜龙,2)>REF(潜龙,3)AND 潜龙<REF(潜龙,1),3);

通达信 股中神龙 选股指标公式

 

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 股中神龙 选股指标公式 https://www.694.cn/ziliaoxiazai/tongdaxin/3958.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务