通达信 金钥匙 选股指标公式

2024-04-08 0 811

W:=(C-MA(C,30))/MA(C,30)*100;W2:=W<REF(W,1);
W1:=crOSS(0,(C-MA(C,5))/MA(C,5)*100);
W3:=MA(C,10)>REF(MA(C,10),1);W8:=C>REF(C,3);
W4:=FILTER(W1 AND W2 AND W3,10);
W5:=(2*CLOSE+HIGH+LOW)/4;W7:=SMA(C,6.5,1);
W6:=MA(EMA((W5-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5),1);
Q:=REF(W4,2) AND CROSS(C,EMA(CLOSE,5)) AND W8;
Q1:=W6>REF(W6,1) AND REF(W6,1)<REF(W6,2);
Q2:=W7>REF(W7,1) AND REF(W7,1)<REF(W7,2);
XG:Q AND Q1 AND Q2;

通达信 金钥匙 选股指标公式

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 金钥匙 选股指标公式 https://www.694.cn/ziliaoxiazai/tongdaxin/3955.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务