通达信 筹码金顶 副图公式指标

2024-03-14 0 928

C0:=C{XG51};
H0:=vol/CAPITAL{XG51};
W0:C0*H0{XG51};
stICKLINE(W0<>0,0,W0,1,0),COLORWHITE{XG51};
C5:=ma(C,5){XG51};
H5:=MA(VOL,5)/CAPITAL{XG51};
W5:C5*H5{XG51};
STICKLINE(W5<>0,0,W5,1,0),COLORBLUE{XG51};
C10:=MA(C,10){XG51};
H10:=MA(VOL,10)/CAPITAL{XG51};
W10:C10*H10{XG51};
STICKLINE(W10<>0,0,W10,1,0),COLORMAGENTA{XG51};
C20:=MA(C,20){XG51};
H20:=MA(VOL,20)/CAPITAL{XG51};
W20:C20*H20{XG51};
STICKLINE(W20<>0,0,W20,1,0),COLORLICYAN{XG51};
C30:=MA(C,30){XG51};
H30:=MA(VOL,30)/CAPITAL{XG51};
W30:C30*H30{XG51};
STICKLINE(W30<>0,0,W30,1,0),COLORGRAY{XG51};
C60:=MA(C,60){XG51};
H60:=MA(VOL,60)/CAPITAL{XG51};
W60:C60*H60{XG51};
STICKLINE(W60<>0,0,W60,1,0),COLORCYAN{XG51};
C100:=MA(C,100){XG51};
H100:=MA(VOL,100)/CAPITAL{XG51};
W100:C100*H100{XG51};
STICKLINE(W100<>0,0,W100,1,0),COLORRED{XG51};
DRAWTEXT(FILTER(W0=HHV(W0,250),30),HHV(W0,250),’买’) COLORBLUE{X!G.5!1!C!N!{};

通达信 筹码金顶 副图公式指标

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 筹码金顶 副图公式指标 https://www.694.cn/ziliaoxiazai/tongdaxin/2562.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务