通达信 轻松抓涨停 选股公式

2024-03-17 0 624

AB:=CROSS(MA(V,5),MA(V,55));

 

AX:=MA(V,5)>MA(V,35);

 

AI:=MA(V,5)>MA(V,55);

 

AY:=REF(C>O AND C/REF(C,1)<1.01,1);

 

AP:=H/C<1.01 AND C/REF(C,1)>1.03 AND V>=REF(V,1)*1.7;

 

AE:=MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1);

 

AB AND AX AND AI AND AY AND AP AND AE;

通达信 轻松抓涨停 选股公式

 

 

 

 

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 轻松抓涨停 选股公式 https://www.694.cn/ziliaoxiazai/tongdaxin/2746.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务