通达信 跟风买进 主图指标

2024-03-21 0 893

MAVAR5:MA(C,5),COLORFF00FF,LINETHICK2;

MAA10:=MA(C,10);

MAVAR30:MA(C,30),COLORRED;

KS:IF(MAA10>MAVAR30,MAA10,MAVAR30),COLORBLUE;

VAR3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

VAR4:=SMA(VAR3,3,1);

VAR5:=SMA(VAR4,3,1);

VAR6:=3*VAR4-2*VAR5;

VAR7:=C-REF(C,1);

VAR8:=100*EMA(EMA(VAR7,6),6)/EMA(EMA(ABS(VAR7),6),6);

买:=LLV(VAR8,2)=LLV(VAR8,7) AND COUNT(VAR8<0,2) AND CROSS(VAR8,MA(VAR8,2));

DRAWTEXT(FILTER(买=1,5),LOW-0.05,’↖跟庄买进‘),COLORYELLOW;

STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;

{买进’),COLORYELLOW;

STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;}

通达信 跟风买进 主图指标

 

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 跟风买进 主图指标 https://www.694.cn/ziliaoxiazai/tongdaxin/3184.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务