通达信 一眼看透 副图 公式

2024-04-11 0 521

通达信 一眼看透 副图 公式
N:=70;

N1:=144;

N2:=370;

M:=10;

CX:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*H;

MX:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*H;

KX:=(CLOSE-LLV(LOW,N2))/(HHV(HIGH,N2)-LLV(LOW,N2))*H;

TX:=LOW;

RSV:=(CLOSE-LLV(LOW,125))/(HHV(HIGH,125)-LLV(LOW,125))*100;

Y:=WINNER((O+C)/2)*100-50;

FX:(EMA(RSV,3)-50+Y)+M,LINETHICK0;

风险:=FX;

短买:IF(KX<1 AND FX<-85,-33,0),COLORSTICK;

短卖:IF(KX>=TX AND FX>75,33,0);

中买:IF(MX<0.1 AND KX<1 AND FX<-85,-66,0);

中卖:IF(MX>=TX AND KX>=TX AND FX>75,66,0);

必买:IF(CX<0.05 AND MX<0.05 AND KX<0.06 AND FX<-85,-99,0);

必卖:IF(FX>95 AND MX>=TX AND KX>=TX AND MX=CX,99,0),COLORRED;

OK:IF(CX<0.05 AND MX<0.05 AND KX<0.06 AND FX<-85,6,0);

DRAWTEXT_FIX(C>O,0.01,0.9,0,’WWW.KXMMGZH.COM’),COLOR556699;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 一眼看透 副图 公式 https://www.694.cn/ziliaoxiazai/tongdaxin/4139.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务