通达信 波段通道王 指标

2024-04-11 0 314

通达信 波段通道王 指标

{波段通道}

GX:=MA(“KDJ.K#WEEK”,5);

STICKLINE(GX>=REF(GX,1),80,20,1,0),COLOR380038;

动量线:EMA((C-LLV(L,7))/(HHV(H,7)-LLV(L,7)),2)*100,LINETHICK2;

VAR1:=SMA(SMA(动量线,2,1),2,1);

VAR2:=(VAR1/2+45.8)*1;

上轨:SMA(VAR2,2,1);

下轨:SMA(VAR2,2,1)-45.8,COLORCYAN;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 波段通道王 指标 https://www.694.cn/ziliaoxiazai/tongdaxin/4160.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务