通达信 波浪操盘 指标副图公式

2024-04-11 0 192

{波浪操盘}指标选股,浪2金叉浪1会有牛股出现,看下图:
通达信 波浪操盘 指标副图公式

VARE1:=(INDEXC-REF(INDEXC, 1))/REF(INDEXC, 1);

VARE2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1);

VARE3:=IF(VARE1>0.010, 0.900, 1) AND IF(VARE1>(-0.025), 1, 1.200);

VARE4:=VARE3*(VARE2-VARE1)*100;

VARE5:=SUM(VARE4, 10);

VARE6:=SMA(VARE5, 40, 1);

VARE7:=IF(CLOSE AND MA(VOL, 5)/240 AND CLOSE>REF(CLOSE, 1)*1.0 AND CLOSE,88,0);{VAR38>VAR39;}

VARE8:=IF(CLOSE/REF(CLOSE, 1)>1.050 AND VOL/CAPITAL*100<10 AND CLOSE<17 AND HIGH/CLOSE<1.010 AND VARE7>0, 91, 0);

A1:=REF(CLOSE,2);

浪1:SMA(MAX(CLOSE-A1,0),5,1)/SMA(ABS(CLOSE-A1),5,1)*100,COLORCYAN;

VAR2:=REF(CLOSE,1);

浪2:SMA(MAX(CLOSE-VAR2,0),5,1)/SMA(ABS(CLOSE-VAR2),5,1)*100,COLORRED;

关注区:IF(浪1<10,30,0),LINETHICK2,COLORYELLOW;

反弹点:IF(浪2<12,30,0),LINETHICK2,COLORMAGENTA;

50;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 波浪操盘 指标副图公式 https://www.694.cn/ziliaoxiazai/tongdaxin/4173.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务