通达信均线、成交量、MACD同时金叉选股指标公式

2024-04-28 0 370

通达信均线、成交量、MACD同时金叉选股指标公式MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
AA:=CROSS(MA1,MA2);
AAA:=COUNT(AA,3)>=1;
T1:=MA(VOL,5);
T2:=MA(VOL,10);
BB:=CROSS(T1,T2);
BBB:=COUNT(BB,3)>=1;
DIF:=EMA(CLOSE,12) – EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
CC:=CROSS(DIF,DEA);
CCC:=COUNT(CC,3)>=1;
三金:=AAA AND BBB AND CCC;
三金叉:FILTER(三金,3);

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信均线、成交量、MACD同时金叉选股指标公式 https://www.694.cn/ziliaoxiazai/tongdaxin/5523.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务