通达信 尾盘绝杀 选股指标公式

2024-04-08 0 699

VAR1:=(O-REF(C,1))/REF(C,1)*100<3;
VAR2:=(C-REF(C,1))/REF(C,1)*100<5;
VAR3:=(C-REF(C,1))/REF(C,1)*100>2;
VAR4:=(REF(C,1)-REF(C,2))/REF(C,2)*100<5;
VAR5:=(C-REF(C,29))/REF(C,29)*100<55;
VAR6:=(H-C)/REF(C,1)*100<4.3;
VAR7:=vol>MA(VOL,120)*1.2;
VAR8:=FINANCE(40)<100*100000000;
VAR9:=FINANCE(40)>50*100000000;
VAR10:=NOT(NAMELIKE(‘ST’) OR NAMELIKE(‘*ST’) OR NAMELIKE(‘S’));
VAR28:=(REF(HHV(C,12),1)-REF(LLV(C,12),1))/REF(LLV(C,12),1)*100<18;
VAR26:=0.35>DYNAINFO(37) AND DYNAINFO(37)>0.04;
XG:VAR28 AND VAR26 AND VAR1 AND VAR2 AND VAR3 AND VAR4 AND VAR5 AND VAR6 AND VAR7 AND VAR8 AND VAR9 AND VAR10;

 

通达信 尾盘绝杀 选股指标公式

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 尾盘绝杀 选股指标公式 https://www.694.cn/ziliaoxiazai/tongdaxin/3937.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务