通达信 筹码牛人 副图指标

2024-04-10 0 672

黄色柱筹码吸筹阶段,阶段性底部标志。

通达信 筹码牛人 副图指标

HSL:=EMA(VOL/CAPITAL,3);
ZDL:=HHV(HSL,240);
ZXL:=LLV(HSL,240);
XS:=MA(C,33);
锁定:EMA((HSL-ZXL)/ZXL*XS,13);
浮动:EMA((ZDL-HSL)/HSL*XS,13);
力量对比:锁定-浮动,COLORSTICK;
A:=1.1*C;
B:=0.9*C;
B1:=100*(WINNER(A)-WINNER(B));
锁定筹码 :100-B1;
C1:=MA(C,13)< REF(MA(C,13),1);
明天买:IF(CROSS(锁定筹码,90)AND C1,60,0)*2;
筹码锁定区:STICKLINE(锁定筹码>65 AND C1,锁定筹码-50,0,6,0),COLORGREEN;
VAR4:SMA(100*(C-LLV(L,55))/(HHV(H,55)-LLV(L,55)),13,1)-10;
安全区:VAR4< 20,COLORFFFF00;
STICKLINE(安全区,VAR4,20,8,1),COLORYELLOW;
风险区:60;
{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 筹码牛人 副图指标 https://www.694.cn/ziliaoxiazai/tongdaxin/4109.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务