通达信 抄底王指标 副图公式

2024-04-11 0 355

通达信 抄底王指标 副图公式
N:=14;M:=6;A:=-5;

TYP:=(H+L+C)/3;

CCI:=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));

BIAS:=(CLOSE-MA(CLOSE,M))/MA(CLOSE,M)*100;

BIASMA:=MA(BIAS,M);

AA:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

XG:EXIST((CCI<-100 AND AA<30 AND CROSS(BIAS,BIASMA) AND EXIST((BIAS<A),2)),5);

DRAWTEXT_FIX(C>O,0.01,0.9,0,’WWW.KXMMGZH.COM’),COLOR556699;

{大型股票公式,股票编程,股票技术教程投稿平台-你就是股神,网址:694.cn 备注:如果正文内容没有显示完全的,说明在附件中,请点击‘立即下载’下载该附件!}
收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

你就是股神 通达信 通达信 抄底王指标 副图公式 https://www.694.cn/ziliaoxiazai/tongdaxin/4148.html

常见问题
  • 售后问题,如果是单独付费的部分,请联系发布者。如果是免费部分包括VIP免费部分,请参考网站帮助中心。
查看详情
  • 因为是虚拟内容,本站只审核真实性,只供学习之用。不保证收益,所以,不接受无效无用的退款理由。
查看详情

相关文章

官方客服团队

为您解决烦忧 - 24小时在线 专业服务